<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://atn.ua/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="В этом году номинанты на премию &quot;Оскар&quot; в самых престижных категориях получат более дешевые наборы подарков, чем, к примеру, годом ранее" />
<link rel="image_src" href="http://atn.ua/sites/default/files/2502_090842.jpg" />
<link rel="canonical" href="http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar" />
<link rel="shortlink" href="http://atn.ua/node/193125" />
<meta property="og:site_name" content="АТН" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar" />
<meta property="og:title" content="Forbes оценил стоимость подарочных корзин на премии &quot;Оскар&quot; | АТН" />
<meta property="og:description" content="В этом году номинанты на премию &quot;Оскар&quot; в самых престижных категориях получат более дешевые наборы подарков, чем, к примеру, годом ранее" />
<meta property="og:updated_time" content="2017-02-19T12:19:32+02:00" />
<meta property="og:image" content="http://atn.ua/sites/default/files/2502_090842.jpg" />
<meta property="article:published_time" content="2017-02-19T14:08:01+02:00" />
<meta property="article:modified_time" content="2017-02-19T12:19:32+02:00" />
  <title>Forbes оценил стоимость подарочных корзин на премии "Оскар" | Новости Харькова и Украины - АТН</title>
  <link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_pXiYJglaXVNyNGftcGs34ledgXrGlt8HnRDEh0TG0pY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xZhv7N2sW5rIqC0zg8qfOq2Dm7Y04Hi0qwj9QVJYa48.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xUdy6sCRubq8M7euxYajZI7ooW_S995boRwI_DPhZU4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_RHZKmbILOAKsgoPHjI-cMloaqXzkViRwncLvmUJgTso.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/all/themes/atn/css/ie.css?oisrhq" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/all/themes/atn/css/ie6.css?oisrhq" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://atn.ua/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://atn.ua/misc/drupal.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.button.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.mouse.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.draggable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.resizable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.dialog.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/views/js/jquery.ui.dialog.patch.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.datepicker.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/modules/locale/locale.datepicker.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1a_660x80"] = googletag.defineSlot("/5761524/News_1a_660x80", [728, 90], "dfp-ad-news_1a_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1c_660x80"] = googletag.defineSlot("/5761524/News_1c_660x80", [660, 80], "dfp-ad-news_1c_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524/News_1b_660x80", [660, 80], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/libraries/galleria/galleria-1.2.8.min.js?oisrhq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524//5761524/News_1b_660x80", [[[660], [80]]], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1d_660x80"] = googletag.defineSlot("/5761524/News_1d_660x80", [660, 80], "dfp-ad-news_1d_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2a_300x250"] = googletag.defineSlot("/5761524/News_2a_300x250", [300, 250], "dfp-ad-news_2a_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2b_300x250"] = googletag.defineSlot("/5761524/News_2b_300x250", [300, 250], "dfp-ad-news_2b_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2c_300x250"] = googletag.defineSlot("/5761524/News_2c_300x250", [300, 250], "dfp-ad-news_2c_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2d_300x250"] = googletag.defineSlot("/5761524/News_2d_300x250", [300, 250], "dfp-ad-news_2d_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3a_220x280"] = googletag.defineSlot("/5761524/News_3a_220x280", [210, 280], "dfp-ad-news_3a_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3b_220x280"] = googletag.defineSlot("/5761524/News_3b_220x280", [210, 280], "dfp-ad-news_3b_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3c_220x280"] = googletag.defineSlot("/5761524/News_3c_220x280", [210, 280], "dfp-ad-news_3c_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3f_210x280"] = googletag.defineSlot("/5761524/News_3f_210x280", [210, 280], "dfp-ad-news_3f_210x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3d_220x280"] = googletag.defineSlot("/5761524/News_3d_220x280", [210, 280], "dfp-ad-news_3d_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "ekonomika");
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/misc/ajax.js?v=7.34"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/misc/progress.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/default/files/languages/ru_EjH0MbOcNBfVT7LZD-VMr22DLZPPB4N5GIuSlHALArY.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/atn_customizes/na.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/libraries/jwplayer/jwplayer.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jquery_update/replace/ui/ui/i18n/jquery.ui.datepicker-ru.js?oisrhq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                jQuery("#dp").datepicker({
                        buttonImage: "http://atn.ua/sites/all/themes/atn/images/calendar-icon.png",
                        buttonImageOnly: true,
                        changeMonth: true,
                        changeYear: true,
                        showOn: "both",
			onSelect: function( selectedDate ) {
			    var option = this.id == "from" ? "minDate" : "maxDate",
				    instance = jQuery( "#dp" ).data( "datepicker" ),
				    date = jQuery.datepicker.parseDate(
					    jQuery.datepicker._defaults.dateFormat,
					    selectedDate, instance.settings );
			    var Month = (instance.selectedMonth+1);
			    var Month = (Month < 10)? "0"+Month : Month;
			    var Day = instance.selectedDay;
			    var Day = (Day < 10)? "0"+Day : Day;
//			    alert(window.location.host+"/date/"+instance.selectedYear+Month+Day);
			    window.location = "http://"+window.location.host+"/date/"+instance.selectedYear+Month+Day;
//			    alert(selectedDate);

			}

                    });
                });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
		// Здесь указываем ID блока с логином
		var login_block = jQuery("#block-user-login");
		if (login_block.length > 0) {

		    // Далее при загрузке страницы
		    // блок переместится в попап, но не покажется
		    login_block.dialog({
                        autoOpen: false,
                        title: Drupal.t("Войти"),
                        resizable: false,
                        modal: true,
                        width: 350
		    });

		    // По клику на ссылку логина - показываем попап
		    jQuery(".user-login").click(function() {
		    login_block.dialog("open");
		    return false;
		    });
		}
                });
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jcarousel/js/jquery.jcarousel.min.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jcarousel/js/jcarousel.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.template.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.selection.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/ctools/js/modal.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/google_analytics/googleanalytics.js?oisrhq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-3626871-1"]);_gaq.push(["_setDomainName", ".atn.ua"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/ulogin/js/ulogin.async.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/galleria/js/galleria.load.js?oisrhq"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/quicktabs/js/quicktabs.js?oisrhq"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-193125 node-type-multi-news domain-atn-ua" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- Kozyrek -->

<link href="http://atn.ua/sites/all/themes/atn/css/style_xk_koz.css" rel="stylesheet" type="text/css" />
          <div class="region region-kozyrek">
    <div id="block-block-20" class="block block-block">

    
  <div class="content">
    <div class="share42init" data-top1="400" data-top2="350" data-margin="5"></div>
<script type="text/javascript" src="/sites/all/modules/share42/share42.js"></script>  </div>
</div>
<div id="block-block-19" class="block block-block">

    
  <div class="content">
    <div style="height:30px">
	 </div>
<div id="k1_5" style="background:yellow">
<div id="k2_5" style="background:yellow">
		<a href="http://xk5.com.ua/objavlenija-vydelennye-cvetnym-fonom.php?utm_source=Web&amp;utm_medium=web&amp;utm_campaign=AtnNewVoronka" target="_blank"><img border="0" height="30px" src="http://xk5.com.ua/uploads/2013-07/koz1.gif" /></a></div>
</div>
  </div>
</div>
  </div>
<!-- End -->

<div id="page-wrapper">
<div id="front-telo-fon">
<div id="front-telo">
<div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">

          <a href="/" title="Главная" rel="home" id="logo">
        <img src="http://atn.ua/sites/all/themes/atn/logo2.png" alt="Главная" />
        			<span>
				Экономика			</span>
		      </a>
    
      <div class="region region-header">
    <div id="block-user-login" class="block block-user">

    <h2 class="element-invisible">Вход на сайт</h2>
  
  <div class="content">
    <form action="http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar?destination=node/193125" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=panel&fields=first_name,last_name,nickname,photo,photo_big&optional=&providers=vkontakte,odnoklassniki,mailru,facebook,vimeo,youtube&hidden=twitter,google,livejournal&redirect_uri=http%3A%2F%2Fatn.ua%2Fulogin%3Fdestination%3Dnode%2F193125"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-n1woQ4zVSW-Eo1bj2j7mJRmUSaEx3ebveswIC2J7A10" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-dfp-news-1a-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1a_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1a_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1a_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-domain-nav-default" class="block block-domain-nav">

    
  <div class="content">
    <div class="item-list"><ul class="tabs primary"><li attribute="domain-id-1 active" class="first domain-id-1 active"><a href="http://atn.ua/">АТН</a></li>
<li attribute="domain-id-8 " class="domain-id-8 "><a href="https://youtube.com/user/ATNkharkov/">Телеканал</a></li>
<li attribute="domain-id-6 " class="domain-id-6 "><a href="http://ad.atn.ua/">Реклама</a></li>
<li attribute="domain-id-7 " class="last domain-id-7 "><a href="http://forum.atn.ua/">ФОРУМ</a></li>
</ul></div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    <h2 class="element-invisible">Поиск</h2>
  
  <div class="content">
    <form action="http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-RquITOY8e2GH_neaja0qvynLv3_RwCzulfw6-w8kHiE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-euro-datepicker" class="block block-euro">

    
  <div class="content">
    <input type="hidden" id="dp" />  </div>
</div>
<div id="block-euro-popuplogin" class="block block-euro">

    
  <div class="content">
    <a href="/user" class="user-login"><img src="/sites/all/themes/atn/images/bg-vhod.png" alt="Имя"/></a>  </div>
</div>
  </div>

          <div id="main-menu" class="navigation">
        <h2 class="element-invisible">Главное меню</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-1746 first"><a href="/lenta" title="">Лента</a></li>
<li class="menu-1590"><a href="/razdely/harkov" title="Новости Харькова">Харьков</a></li>
<li class="menu-478"><a href="/razdely/ekonomika" title="">Экономика</a></li>
<li class="menu-479"><a href="/razdely/politika" title="">Политика</a></li>
<li class="menu-480"><a href="/razdely/obshchestvo" title="">Общество</a></li>
<li class="menu-481"><a href="/razdely/proisshestviya" title="">Происшествия</a></li>
<li class="menu-483"><a href="/razdely/sport" title="">Спорт</a></li>
<li class="menu-482"><a href="/razdely/dosug" title="">Досуг</a></li>
<li class="menu-2387"><a href="http://atn.ua/razdely/mneniya" title="">Мнения</a></li>
<li class="menu-484 last"><a href="/razdely/ya-reporter" title="">Я-репортер</a></li>
</ul>      </div> <!-- /#main-menu -->
      </div></div> <!-- /.section, /#header -->

  
  <div class="new-div-1">
	  <div class="new-div-2">
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title ekonomika" id="page-title">
          Forbes оценил стоимость подарочных корзин на премии &quot;Оскар&quot;        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-193125" class="node node-multi-news node-promoted node-full clearfix">

      
<div class="top-field-block">
      <div class="meta submitted">
            19 февраля 2017 г. 14:08    </div>
  
  
      <div class="field-link">
      Источник: <!--noindex--><a href="http://interfax.com.ua/news/economic/404171.html" class="source-link" rel="nofollow" target="_blink">Интерфакс - Украина</a><!--/noindex-->    </div>
  
      <div class="stat_counter">
      3 просмотра            </div>
  
  	    </div>

  	<div class="social-block">
		<div class="fb-like">
	    <iframe src="//www.facebook.com/plugins/like.php?href=http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar&amp;send=false&amp;layout=button_count&amp;width=160&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:160px; height:21px;" allowTransparency="true"></iframe>
    </div>


    <div class="gp-like">
    <!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
    <g:plusone size="tall" annotation="none" href="/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar"></g:plusone>

    <!-- Поместите этот вызов функции отображения в соответствующее место. -->
    <script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    </div>



    <div class="vk-like">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<script type="text/javascript">
  VK.init({apiId: 4560146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
    </div>

</div>
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="http://atn.ua/sites/default/files/styles/euro2012_news/public/2502_090842.jpg?itok=3IxGVglV" rel="http://atn.ua/sites/default/files/2502_090842.jpg"><img src="http://atn.ua/sites/default/files/styles/galleria_thumb/public/2502_090842.jpg?itok=j1nlLV3x" width="88" height="64" /></a></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>В этом году номинанты на премию "Оскар" в самых престижных категориях получат более дешевые наборы подарков, чем, к примеру, годом ранее. Стоимость подарочных корзин оценил журнал Forbes.</p>
<p>По данным издания, в этом году каждая из них будет стоить менее $200 тысяч, хотя год назад стоимость составляла около $232 тысяч и в общей сложности обошлась в $6 млн. При этом организаторы заявляют лишь, что подарки стоят более $100 тысяч.</p>
<p>Речь идет о специальных наборах, которые спонсоры дарят всем 25 номинантам в актерских категориях и категории за режиссуру.</p>
<p>В наборы входят и оплаченные путешествия, и приглашения на дорогостоящие косметические процедуры и даже такие экзотические подарки, как туалетная бумага ручной работы, вибратор за $250 или купон на подтяжку груди за $1900.</p>
<p>В компаниях, однако, согласны на любые траты, так как подарить что-то с именем твоего бренда знаменитости - это лучшая реклама.</p>
<p>Однако в прошлом году организаторы "Оскара" подали в суд на маркетинговую компанию Distinctive Assets, которая занимается подарочными наборами, за то, что те пользуются товарным знаком премии и при этом создают ей дурную репутацию, раздавая миллионерам шикарные вещи бесплатно.</p>
<p>Сторонам впоследствии удалось договориться, и Distinctive Assets пообещали ясно дать понять, Американская киноакадемия к этим подаркам не имеет отношения.</p>
<p>Forbes констатирует, что сложно точно оценить стоимость подарочных наборов, но они явно стали дешеле. Например, в прошлом году актеры, актрисы и режиссеры получили VIP-туры в Израиль ($55 тысяч каждый), оплаченные туры в Японию ($54 тысячи), договор с Audi на аренду машин ($45 тысяч), пожизненное право получать косметику люксовой марки Lizora ($31 тысяча).</p>
<p>В этом году самым дорогим подарком стала трехдневная поездка на ранчо в Калифорнии ($40 тысяч).</p>
</div></div></div><div class="field field-name-field-taxonomy field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Раздел: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/razdely/ekonomika">Экономика</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Теги: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/tags/oskar">Оскар</a></li><li class="taxonomy-term-reference-1"><a href="/tags/podarki">подарки</a></li><li class="taxonomy-term-reference-2"><a href="/tags/stoimost">стоимость</a></li></ul></div>  </div>

  
  <!-- Render Typo message -->
  	<div class="typo-mess"><span class="mess">Нашли ошибку? Выделите мышкой и нажмите</span> <span class="buttons"> Ctrl+Enter </span></div>
    
  
    <!-- Render Node Adv -->
  
  <div id="adv_behind_node_and_comment2" >
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>

  <!-- Render Related Nodes -->
  <div id="same-news" >
		      <h2 class="title">Похожие новости</h2>
      <div class="view view-atn-same-nodes view-id-atn_same_nodes view-display-id-block view-dom-id-40704da8480794e0734edb75303da24e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/ekonomika/ukrzaliznycya-i-minoborony-poobeshchali-razrabotat-novye-vagony-dlya-voennyh"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/61_main_18.jpg?itok=CNNdQ3hN" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ekonomika/ukrzaliznycya-i-minoborony-poobeshchali-razrabotat-novye-vagony-dlya-voennyh">Укрзализныця и Минобороны пообещали разработать новые вагоны для военных</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/ekonomika/import-avtotransporta-v-ukrainu-v-2016g-vyros-na-tret-v-dollarah-na-74"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/2008_095054.jpg?itok=49B9YxkC" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ekonomika/import-avtotransporta-v-ukrainu-v-2016g-vyros-na-tret-v-dollarah-na-74">Импорт автотранспорта в Украину в 2016г вырос на треть, в долларах – на 74%</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/ekonomika/nbu-na-20-fevralya-oslabil-kurs-grivny-k-dollaru-do-2702"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/national_bank_of_ukraine_at_night_64_650x410.jpg?itok=NFTL7nzt" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ekonomika/nbu-na-20-fevralya-oslabil-kurs-grivny-k-dollaru-do-2702">НБУ на 20 февраля ослабил курс гривны к доллару до 27,02 </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/ekonomika/goskaznacheystvo-sobiraetsya-vnedrit-novuyu-sistemu-uplaty-nalogov"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/98468_0.jpg?itok=siz_o_D9" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/ekonomika/goskaznacheystvo-sobiraetsya-vnedrit-novuyu-sistemu-uplaty-nalogov">Госказначейство собирается внедрить новую систему уплаты налогов </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
  <!-- Render Node Adv -->
  <div id="adv_behind_node_and_comment" >
    <div id="dfp-ad-news_1c_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1c_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1c_660x80");
    });
  </script>
</div>
</div>  </div>

    
  	  <!-- Ссылки "Воидите или зарегистрируйтесь"-->
	  <div class="link-wrapper">
		  			  <div id="login-and-register">
				  <ul class="links inline">
					  <li class="comment_forbidden first last">
						  <span>
							  <a href="/user" class="user-login">Войдите</a> или <a href="/user" class="user-login">зарегистрируйтесь</a> , чтобы отправлять комментарии
						  </span>
					  </li>
				  </ul>
			  </div>
		  		  	  </div>
  
  
</div>
  </div>
</div>
<div id="block-dfp-news-1b-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <p><!--noindex-->
<div id="CNM504" style="text-align:center;display:none" ><a href="http://novostimira.biz" id="CNM504t" style="display:none" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!--/noindex-->  </div>
</div>
<div id="block-dfp-news-1d-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1d_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1d_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1d_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-dfp-news-2a-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2a_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2a_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2a_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-quicktabs-media" class="block block-quicktabs">

    <h2>Медиа</h2>
  
  <div class="content">
    <div  id="quicktabs-media" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar?qt-media=0#qt-media" id="quicktabs-tab-media-0" class="active">Видео</a></li>
<li class="last"><a href="/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar?qt-media=1#qt-media" id="quicktabs-tab-media-1" class="active">Фото</a></li>
</ul></div><div id="quicktabs-container-media" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-media-0" class="quicktabs-tabpage "><div id="block-views-quicktabs-video-block" class="block block-views">

    
  <div class="content">
    <div class="view view-quicktabs-video view-id-quicktabs_video view-display-id-block view-dom-id-82f17b7ccb914f2be535742c59aef5be">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--quicktabs-video--block jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146521" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/edmar-pokazyvaet-tehniku">Эдмар показывает технику</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/o3HhJZvlwd8.jpg?itok=ydO3oL1E" width="100" height="100" alt="Эдмар показывает технику" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/popravivshiysya-edmar-prodemonstriroval-svoyu-tehniku">Поправившийся Эдмар продемонстрировал...</a></span>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146514" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/avni-yildirim-vs-aliaksandr-sushchyts-full-fight">Avni Yıldırım vs Aliaksandr Sushchyts Full Fight</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/YlzQZgDwSuE.jpg?itok=nd2Kx8D0" width="100" height="100" alt="Avni Yıldırım vs Aliaksandr Sushchyts Full Fight" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/nokdaun-v-pervom-raunde">Нокаут в первом раунде</a></span>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146510" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/metallist-1925-avangard-02">&quot;Металлист 1925&quot; - &quot;Авангард&quot; - 0:2</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/AGpMBoeCAXE.jpg?itok=UfZeWCON" width="100" height="100" alt="&quot;Металлист 1925&quot; - &quot;Авангард&quot; - 0:2" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/harkovskiy-metallist-1925-provel-kontrolnyy-poedinok-protiv-kluba-pervoy-ligi">Харьковский &quot;Металлист-1925&quot;...</a></span>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146508" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/biatlon-2017-zolotoe-nagrazhdenie-rossiyskoy-sbornoy-180217">БИАТЛОН 2017. ЗОЛОТОЕ НАГРАЖДЕНИЕ РОССИЙСКОЙ СБОРНОЙ. 18.02.17.</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/1qP6Dm2uKRU.jpg?itok=1IyXQpCW" width="100" height="100" alt="БИАТЛОН 2017. ЗОЛОТОЕ НАГРАЖДЕНИЕ РОССИЙСКОЙ СБОРНОЙ. 18.02.17." />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/pri-nagrazhdenii-rossiyskih-biatlonistov-na-chempionate-mira-pereputali-gimn">При награждении российских биатлонистов...</a></span>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146383" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/uchenye-pomestili-muravya-na-begovuyu-dorozhku-scientists-put-ants-treadmill">Ученые поместили муравья на &quot;беговую дорожку&quot;/ Scientists put the ants on the treadmill</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/xvMqvfWq1Io.jpg?itok=lmraH06y" width="100" height="100" alt="Ученые поместили муравья на &quot;беговую дорожку&quot;/ Scientists put the ants on the treadmill" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dosug/uchenye-postavili-muravev-na-begovuyu-dorozhku">Ученые поставили муравьев на беговую...</a></span>  </div></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-146427" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/shturm-detsada">штурм детсада</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/PrTls93BtkI.jpg?itok=k72UnR76" width="100" height="100" alt="штурм детсада" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/policeyskaya-pogonya-i-strelba-na-prospekte-pobedy">Полицейская погоня и стрельба на...</a></span>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-dfp-news-2b-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2b_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2b_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2b_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2c-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2c_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2c_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2c_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2d-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2d_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2d_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2d_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->
	</div> <!-- new-div-2 -->

	<div class="new-div-3">
		    <!-- Right adv sidebars -->
						  <div id="sidebar-adv" class="column sidebar_adv"><div class="section">
				  <div class="region region-sidebar-adv">
    <div id="block-dfp-news-3a-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3a_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3a_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3a_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3b-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3b_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3b_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3b_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3c-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3c_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3c_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3c_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3f-210x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3f_210x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3f_210x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3f_210x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3d-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3d_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3d_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3d_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
			  </div></div> <!-- /.section, /#sidebar-second -->
				</div>
	</div> <!-- new-div-1 -->

  

</div><!-- /#page, /#page-wrapper -->
</div>
</div>

  <div id="footer-wrapper"><div class="section">

    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v37497&s37497&t8" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><!-- Yandex.Metrika informer -->
<p><a href="http://metrika.yandex.ru/stat/?id=11389582&amp;from=informer" rel="nofollow" target="_blank" rel="nofollow"><img alt="Яндекс.Метрика" nclick="try{Ya.Metrika.informer({i:this,id:11389582,type:0,lang:'ru'});return false}catch(e){}" src="//bs.yandex.ru/informer/11389582/3_0_F7F7F7FF_D7D7D7FF_0_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="display:none;">
	<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11389582 = new Ya.Metrika({id:11389582, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/11389582" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<center>
	<span style="color:#CCCCCC;">&copy; 2012 АТН. Все права защищены.</span></center>
<center>
	<span style="color:#CCCCCC;">Материалы, обозначенные знаком &reg;, публикуются на правах рекламы.</span></center>
<!--/noindex-->


<!-- before </body> -->
<script type="text/javascript">
var el = document.getElementById('CNM504');
if (el) {
if (document.getElementById('CNM504t').style.display == 'none') {
document.getElementById('CNM504t').style.display = '';
var dateNM = new Date();
var t = Math.floor(dateNM.getTime()/(1000*600));
var NMces=document.createElement('script');
NMces.type = 'text/javascript';
NMces.charset = 'UTF-8';
NMces.src='http://c.novostimira.biz/l/504?v='+t;
el.parentNode.appendChild(NMces);
}
}
</script>

<!-- _mncheckrights162225_ -->

<!-- Before </head> ADLABS -->
<script type="text/javascript">(function(){var j=159154,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>

<!-- UkrNet -->
<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div> <!-- /#page-wrapper -->

<div id="runningFeed">
    <marquee onmouseout="this.start()" onmouseover="this.stop()"><!--noindex--> <span style="font-size: 120%; font-weight: bold;color:#F2F2F2">  <span style="font-weight: bold;color:#FFF58E"> </span> 

В Телекомпанию «АТН» требуются журналисты. Тел.: 7-140-170 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://mebelgrad.org.ua" target=_blank style="color: #38eeff" rel="nofollow">Мебель в Харькове</a>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

<a href="http://mebelgrad.biz" target=_blank style="color: #38eeff" rel="nofollow">Матрасы в Харькове</a>    &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp     

<a href="http://www.ukroshop.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Запчасти и инструменты для малой механизации и мед оборудования</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

Сниму в аренду/куплю СТО или землю под строительство. г. Харьков. 067-155-25-96 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://www.americanshops.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Запчасти для любой техники и автомобилей из США без посредников</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://sexopil.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Sexshop. Суперпоступление</a>  
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://italy-today.com/prodazha-nedvizhimosti" target=_blank style="color: #38eeff" rel="nofollow">Недвижимость Италии</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://kolss-tm.in.ua/" target=_blank style="color: #38eeff" rel="nofollow">Лучшие цены на кухни!</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

Військова служба за контрактом, з/п від 9400 до 15000грн. ШВИДКЕ ОФОРМЛЕННЯ. Деталі за тел.: 068-720-27-80, 050-867-82-43.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="https://obmenka.ua/" target=_blank style="color: #38eeff" rel="nofollow">Выгодный обмен электронных валют - Obmenka.ua</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="https://obmenka.ua/" target=_blank style="color: #38eeff" rel="nofollow">Вывод Webmoney,Яндекс,Qiwi в наличные</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="https://kharkov.obmenka.ua/USD-UAH" target=_blank style="color: #38eeff" rel="nofollow">Обменка на Розе, выгодный наличный обмен</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 
Реклама на сайте АТН в бегущей строке. 40грн/слово в МЕСЯЦ!!! тел.(057) 7140-180, (057) 7667-180 </span> <!--/noindex--></marquee> <!--a href="javascript:void(0);" onclick="unshow_center_block()">Закрыть</a-->
</div>
<style>	
	#runningFeed {
		width: 100%;
		height: 25px;
		text-align: left;
		font-size:12px;
		overflow: hidden;
		position: fixed;
		bottom: 0px;
		background-color:#303030;
		z-index: 1000;
	}
</style>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы хотите сообщить об ошибке в следующем тексте:      <div id="typo-context-div"></div>
Также Вы можете оставить комментарий к ошибке.    </div>
    <div id="typo-form">
<form action="http://atn.ua/ekonomika/forbes-ocenil-stoimost-podarochnyh-korzin-na-premii-oskar" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-iy76IwPJIjPWZZ_lfjQWLdLheTofToYa0ole5RVb7TQ" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий к ошибке: </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Сообщить об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/193125","nid":"193125"});
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/modules/statistics/statistics.js?oisrhq"></script>
</body>
</html>
