<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://atn.ua/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Сегодня около 23-30 на Белгородском Шоссе-10 автомобиль ВАЗ 2109 сбил вышедшую на проезжую часть женщину. " />
<link rel="image_src" href="http://atn.ua/sites/default/files/7_35.jpeg" />
<link rel="canonical" href="http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod" />
<link rel="shortlink" href="http://atn.ua/node/197661" />
<meta property="og:site_name" content="АТН" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod" />
<meta property="og:title" content="На Белгородском Шоссе сбит пешеход | АТН" />
<meta property="og:description" content="Сегодня около 23-30 на Белгородском Шоссе-10 автомобиль ВАЗ 2109 сбил вышедшую на проезжую часть женщину. " />
<meta property="og:updated_time" content="2017-05-09T22:22:37+00:00" />
<meta property="og:image" content="http://atn.ua/sites/default/files/7_35.jpeg" />
<meta property="article:published_time" content="2017-05-09T22:22:37+00:00" />
<meta property="article:modified_time" content="2017-05-09T22:22:37+00:00" />
  <title>На Белгородском Шоссе сбит пешеход | Новости Харькова и Украины - АТН</title>
  <link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_pXiYJglaXVNyNGftcGs34ledgXrGlt8HnRDEh0TG0pY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xZhv7N2sW5rIqC0zg8qfOq2Dm7Y04Hi0qwj9QVJYa48.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_xUdy6sCRubq8M7euxYajZI7ooW_S995boRwI_DPhZU4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_tbtdRbtDSOe5t771m_SqH2F12w9l2K0uBcssvdpDIZo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/all/themes/atn/css/ie.css?oplr06" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://atn.ua/sites/all/themes/atn/css/ie6.css?oplr06" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://atn.ua/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://atn.ua/misc/drupal.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.button.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.mouse.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.draggable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.resizable.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.dialog.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/views/js/jquery.ui.dialog.patch.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/ui/jquery.ui.datepicker.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/modules/locale/locale.datepicker.js?v=1.8.7"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://atn.ua/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1a_660x80"] = googletag.defineSlot("/5761524/News_1a_660x80", [728, 90], "dfp-ad-news_1a_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1c_660x80"] = googletag.defineSlot("/5761524/News_1c_660x80", [660, 80], "dfp-ad-news_1c_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524/News_1b_660x80", [660, 80], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/libraries/galleria/galleria-1.2.8.min.js?oplr06"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524//5761524/News_1b_660x80", [[[660], [80]]], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1d_660x80"] = googletag.defineSlot("/5761524/News_1d_660x80", [660, 80], "dfp-ad-news_1d_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2a_300x250"] = googletag.defineSlot("/5761524/News_2a_300x250", [300, 250], "dfp-ad-news_2a_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2b_300x250"] = googletag.defineSlot("/5761524/News_2b_300x250", [300, 250], "dfp-ad-news_2b_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2c_300x250"] = googletag.defineSlot("/5761524/News_2c_300x250", [300, 250], "dfp-ad-news_2c_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2d_300x250"] = googletag.defineSlot("/5761524/News_2d_300x250", [300, 250], "dfp-ad-news_2d_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3a_220x280"] = googletag.defineSlot("/5761524/News_3a_220x280", [210, 280], "dfp-ad-news_3a_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3b_220x280"] = googletag.defineSlot("/5761524/News_3b_220x280", [210, 280], "dfp-ad-news_3b_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3c_220x280"] = googletag.defineSlot("/5761524/News_3c_220x280", [210, 280], "dfp-ad-news_3c_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3f_210x280"] = googletag.defineSlot("/5761524/News_3f_210x280", [210, 280], "dfp-ad-news_3f_210x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3d_220x280"] = googletag.defineSlot("/5761524/News_3d_220x280", [210, 280], "dfp-ad-news_3d_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "proisshestviya");
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/misc/ajax.js?v=7.34"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/misc/progress.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/default/files/languages/ru_U1WKPl2fqiBZ0KW6Pzhy8q1NQ0ap22X1nmiHXOJXJgE.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/atn_customizes/na.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/libraries/jwplayer/jwplayer.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jquery_update/replace/ui/ui/i18n/jquery.ui.datepicker-ru.js?oplr06"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                jQuery("#dp").datepicker({
                        buttonImage: "http://atn.ua/sites/all/themes/atn/images/calendar-icon.png",
                        buttonImageOnly: true,
                        changeMonth: true,
                        changeYear: true,
                        showOn: "both",
			onSelect: function( selectedDate ) {
			    var option = this.id == "from" ? "minDate" : "maxDate",
				    instance = jQuery( "#dp" ).data( "datepicker" ),
				    date = jQuery.datepicker.parseDate(
					    jQuery.datepicker._defaults.dateFormat,
					    selectedDate, instance.settings );
			    var Month = (instance.selectedMonth+1);
			    var Month = (Month < 10)? "0"+Month : Month;
			    var Day = instance.selectedDay;
			    var Day = (Day < 10)? "0"+Day : Day;
//			    alert(window.location.host+"/date/"+instance.selectedYear+Month+Day);
			    window.location = "http://"+window.location.host+"/date/"+instance.selectedYear+Month+Day;
//			    alert(selectedDate);

			}

                    });
                });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
		// Здесь указываем ID блока с логином
		var login_block = jQuery("#block-user-login");
		if (login_block.length > 0) {

		    // Далее при загрузке страницы
		    // блок переместится в попап, но не покажется
		    login_block.dialog({
                        autoOpen: false,
                        title: Drupal.t("Войти"),
                        resizable: false,
                        modal: true,
                        width: 350
		    });

		    // По клику на ссылку логина - показываем попап
		    jQuery(".user-login").click(function() {
		    login_block.dialog("open");
		    return false;
		    });
		}
                });
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jcarousel/js/jquery.jcarousel.min.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/jcarousel/js/jcarousel.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.template.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.selection.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/typo/js/typo.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/ctools/js/modal.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/google_analytics/googleanalytics.js?oplr06"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-3626871-1"]);_gaq.push(["_setDomainName", ".atn.ua"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/ulogin/js/ulogin.async.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/galleria/js/galleria.load.js?oplr06"></script>
<script type="text/javascript" src="http://atn.ua/sites/all/modules/quicktabs/js/quicktabs.js?oplr06"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-197661 node-type-multi-news domain-atn-ua" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- Respon -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- End -->
<!-- Kozyrek -->

<link href="http://atn.ua/sites/all/themes/atn/css/style_xk_koz.css" rel="stylesheet" type="text/css" />
          <div class="region region-kozyrek">
    <div id="block-block-20" class="block block-block">

    
  <div class="content">
    <div class="share42init" data-top1="400" data-top2="350" data-margin="5"></div>
<script type="text/javascript" src="/sites/all/modules/share42/share42.js"></script>  </div>
</div>
  </div>
<!-- End -->

<div id="page-wrapper">
<div id="front-telo-fon">
<div id="front-telo">
<div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">

          <a href="/" title="Главная" rel="home" id="logo">
        <img src="http://atn.ua/sites/all/themes/atn/logo2.png" alt="Главная" />
        			<span>
				Происшествия Xарьков			</span>
		      </a>
    
      <div class="region region-header">
    <div id="block-user-login" class="block block-user">

    <h2 class="element-invisible">Вход на сайт</h2>
  
  <div class="content">
    <form action="http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod?destination=node/197661" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=panel&fields=first_name,last_name,nickname,photo,photo_big&optional=&providers=vkontakte,odnoklassniki,mailru,facebook,vimeo,youtube&hidden=twitter,google,livejournal&redirect_uri=http%3A%2F%2Fatn.ua%2Fulogin%3Fdestination%3Dnode%2F197661"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-bCARJkv8UC92DGYkeLYAmp7VQxJ2a1JwGP4mfK7k0fc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-dfp-news-1a-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1a_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1a_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1a_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-domain-nav-default" class="block block-domain-nav">

    
  <div class="content">
    <div class="item-list"><ul class="tabs primary"><li attribute="domain-id-1 active" class="first domain-id-1 active"><a href="http://atn.ua/">АТН</a></li>
<li attribute="domain-id-8 " class="domain-id-8 "><a href="https://youtube.com/user/ATNkharkov/">Телеканал</a></li>
<li attribute="domain-id-6 " class="domain-id-6 "><a href="http://ad.atn.ua/">Реклама</a></li>
<li attribute="domain-id-7 " class="last domain-id-7 "><a href="http://forum.atn.ua/">ФОРУМ</a></li>
</ul></div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    <h2 class="element-invisible">Поиск</h2>
  
  <div class="content">
    <form action="http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-eXQ3hgFZnKPZmtu2zA-c3E-852JIykMvDOxNPKi39HQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-euro-datepicker" class="block block-euro">

    
  <div class="content">
    <input type="hidden" id="dp" />  </div>
</div>
<div id="block-euro-popuplogin" class="block block-euro">

    
  <div class="content">
    <a href="/user" class="user-login"><img src="/sites/all/themes/atn/images/bg-vhod.png" alt="Имя"/></a>  </div>
</div>
  </div>

          <div id="main-menu" class="navigation">
        <h2 class="element-invisible">Главное меню</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-1746 first"><a href="/lenta" title="">Лента</a></li>
<li class="menu-1590"><a href="/razdely/harkov" title="Новости Харькова">Харьков</a></li>
<li class="menu-478"><a href="/razdely/ekonomika" title="">Экономика</a></li>
<li class="menu-479"><a href="/razdely/politika" title="">Политика</a></li>
<li class="menu-480"><a href="/razdely/obshchestvo" title="">Общество</a></li>
<li class="menu-481"><a href="/razdely/proisshestviya" title="">Происшествия</a></li>
<li class="menu-483"><a href="/razdely/sport" title="">Спорт</a></li>
<li class="menu-482"><a href="/razdely/dosug" title="">Досуг</a></li>
<li class="menu-2387"><a href="http://atn.ua/razdely/mneniya" title="">Мнения</a></li>
<li class="menu-484 last"><a href="/razdely/ya-reporter" title="">Я-репортер</a></li>
</ul>      </div> <!-- /#main-menu -->
      </div></div> <!-- /.section, /#header -->

  
  <div class="new-div-1">
	  <div class="new-div-2">
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title proisshestviya" id="page-title">
          На Белгородском Шоссе сбит пешеход        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-197661" class="node node-multi-news node-promoted node-full clearfix">

      
<div class="top-field-block">
      <div class="meta submitted">
            10 мая 2017 г. 1:22    </div>
  
  
  
      <div class="stat_counter">
      14 просмотров            </div>
  
  	    </div>

  	<div class="social-block">
		<div class="fb-like">
	    <iframe src="//www.facebook.com/plugins/like.php?href=http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod&amp;send=false&amp;layout=button_count&amp;width=160&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:160px; height:21px;" allowTransparency="true"></iframe>
    </div>


    <div class="gp-like">
    <!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
    <g:plusone size="tall" annotation="none" href="/proisshestviya/na-belgorodskom-shosse-sbit-peshehod"></g:plusone>

    <!-- Поместите этот вызов функции отображения в соответствующее место. -->
    <script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    </div>



    <div class="vk-like">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<script type="text/javascript">
  VK.init({apiId: 4560146, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script>
    </div>

</div>
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="http://atn.ua/sites/default/files/styles/euro2012_news/public/7_35.jpeg?itok=kts53Clx" rel="http://atn.ua/sites/default/files/7_35.jpeg"><img src="http://atn.ua/sites/default/files/styles/galleria_thumb/public/7_35.jpeg?itok=rbwTAepa" width="76" height="65" /></a></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Сегодня около 23-30 на Белгородском Шоссе-10 автомобиль ВАЗ 2109 сбил вышедшую на проезжую часть женщину. </p>
<p>По словам водителей, проезжавших уже после ДТП, на месте работали медики, женщине оказывали помощь.</p>
<p>Пострадавшая была госпитализирована, ее состояние и обстоятельства уточняются. </p>
</div></div></div><div class="field field-name-field-taxonomy field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Раздел: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/razdely/proisshestviya">Происшествия</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Теги: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/tags/dtp">дтп</a></li><li class="taxonomy-term-reference-1"><a href="/tags/belgorodskoe-shosse">Белгородское шоссе</a></li><li class="taxonomy-term-reference-2"><a href="/tags/vaz">ВАЗ</a></li><li class="taxonomy-term-reference-3"><a href="/tags/peshehod">пешеход</a></li><li class="taxonomy-term-reference-4"><a href="/tags/postradavshaya">пострадавшая</a></li></ul></div>  </div>

  
  <!-- Render Typo message -->
  	<div class="typo-mess"><span class="mess">Нашли ошибку? Выделите мышкой и нажмите</span> <span class="buttons"> Ctrl+Enter </span></div>
    
  
    <!-- Render Node Adv -->
  
  <div id="adv_behind_node_and_comment2" >
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>

  <!-- Render Related Nodes -->
  <div id="same-news" >
		      <h2 class="title">Похожие новости</h2>
      <div class="view view-atn-same-nodes view-id-atn_same_nodes view-display-id-block view-dom-id-f58be29deb4826d066844cf8ffb635b3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/proisshestviya/na-saltovke-moskvich-protaranil-elektromobil"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/6_9.jpeg?itok=9_m3n9JY" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/na-saltovke-moskvich-protaranil-elektromobil">На Салтовке Москвич протаранил электромобиль</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/proisshestviya/vooruzhennoe-ograblenie-na-htz-patrulnye-zaderzhali-podozrevaemogo"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/1_648.jpg?itok=bj-Qtxr-" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/vooruzhennoe-ograblenie-na-htz-patrulnye-zaderzhali-podozrevaemogo">Вооруженное ограбление на ХТЗ - патрульные задержали подозреваемого</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/proisshestviya/u-vechnogo-ognya-voznikla-potasovka-mezhdu-uchastnikami-marsha-i-nacionalistami"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/18379311_1394789027255959_444424769_o.jpg?itok=b9WeVdhG" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/u-vechnogo-ognya-voznikla-potasovka-mezhdu-uchastnikami-marsha-i-nacionalistami">У Вечного огня возникла потасовка между участниками марша и националистами, пострадала девушка</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/proisshestviya/pod-ofisom-oun-v-kieve-policiya-i-stolb-dyma"><img src="http://atn.ua/sites/default/files/styles/euro2012_related/public/2014832.jpg?itok=YFGtrT4U" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/pod-ofisom-oun-v-kieve-policiya-i-stolb-dyma">Под офисом ОУН в Киеве полиция и столб дыма</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
  <!-- Render Node Adv -->
  <div id="adv_behind_node_and_comment" >
    <div id="dfp-ad-news_1c_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1c_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1c_660x80");
    });
  </script>
</div>
</div>  </div>

    
  	  <!-- Ссылки "Воидите или зарегистрируйтесь"-->
	  <div class="link-wrapper">
		  			  <div id="login-and-register">
				  <ul class="links inline">
					  <li class="comment_forbidden first last">
						  <span>
							  <a href="/user" class="user-login">Войдите</a> или <a href="/user" class="user-login">зарегистрируйтесь</a> , чтобы отправлять комментарии
						  </span>
					  </li>
				  </ul>
			  </div>
		  		  	  </div>
  
  
</div>
  </div>
</div>
<div id="block-dfp-news-1b-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <p><!--noindex-->
<div id="CNM504" style="text-align:center;display:none" ><a href="http://novostimira.biz" id="CNM504t" style="display:none" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!--/noindex-->  </div>
</div>
<div id="block-dfp-news-1d-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1d_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1d_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1d_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-dfp-news-2a-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2a_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2a_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2a_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-quicktabs-media" class="block block-quicktabs">

    <h2>Медиа</h2>
  
  <div class="content">
    <div  id="quicktabs-media" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/proisshestviya/na-belgorodskom-shosse-sbit-peshehod?qt-media=0#qt-media" id="quicktabs-tab-media-0" class="active">Видео</a></li>
<li class="last"><a href="/proisshestviya/na-belgorodskom-shosse-sbit-peshehod?qt-media=1#qt-media" id="quicktabs-tab-media-1" class="active">Фото</a></li>
</ul></div><div id="quicktabs-container-media" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-media-0" class="quicktabs-tabpage "><div id="block-views-quicktabs-video-block" class="block block-views">

    
  <div class="content">
    <div class="view view-quicktabs-video view-id-quicktabs_video view-display-id-block view-dom-id-6d9abe43af6cc1b1500748b2cd07d89e">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--quicktabs-video--block jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-152787" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/crosby-takes-scary-head-first-dive-boards">Crosby takes scary head first dive into boards</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/u0Vdzawf9E8.jpg?itok=BpLl89kB" width="100" height="100" alt="Crosby takes scary head first dive into boards" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/golovoy-ob-bort-posle-sotryaseniya-mozga">Головой об борт после сотрясения мозга</a></span>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-152780" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/referee-shows-linesman-red-card-after-he-was-sick-07052017">Referee shows linesman red card after he was sick | 07/05/2017</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/sl4aRfB3Qh8.jpg?itok=DQa5uS94" width="100" height="100" alt="Referee shows linesman red card after he was sick | 07/05/2017" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/glavniy-arbitr-pokazal-bokovomu-krasnuyu-kartochku-za-rvotu">Главный арбитр показал боковому красную...</a></span>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-152774" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/playboys-april-summers-almost-causes-giro-ditalia-crash">Playboy&#039;s April Summers almost causes Giro d&#039;Italia crash</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/5eHWzUfrWEw.jpg?itok=Lzqq2tEA" width="100" height="100" alt="Playboy&#039;s April Summers almost causes Giro d&#039;Italia crash" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/model-playboy-sozdala-avariynuyu-situaciyu-na-velogonke-dzhiro-ditaliya">Модель Playboy создала аварийную...</a></span>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-152770" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/nikvesti-konflikt-na-sobornoy-iz-za-georgievskoy-lenty">НикВести: Конфликт на Соборной из-за георгиевской ленты</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/5p4oYbu4TOo.jpg?itok=gcYyF-xf" width="100" height="100" alt="НикВести: Конфликт на Соборной из-за георгиевской ленты" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/v-nikolaeve-shuhevicha-nesli-s-bessmertnym-polkom">В Николаеве Шухевича несли с...</a></span>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-152768" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/gelios-mikolayiv-20">Геліос - Миколаїв - 2:0</a></h2>
    
  
  <div class="content">
    <img src="http://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/G0K0JaTFVAw.jpg?itok=KFekWmTN" width="100" height="100" alt="Геліос - Миколаїв - 2:0" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/pobeda-geliosa-s-golevym-dublem-sergeya-kravchenko">Победа &quot;Гелиоса&quot; с голевым...</a></span>  </div></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/v-harkove-mezhdu-bessmertnym-polkom-i-aktivistami-zavyazalsya-pesennyy-battl">В Харькове между &quot;Бессмертным...</a></span>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-dfp-news-2b-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2b_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2b_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2b_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2c-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2c_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2c_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2c_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2d-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2d_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2d_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2d_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->
	</div> <!-- new-div-2 -->

	<div class="new-div-3">
		    <!-- Right adv sidebars -->
						  <div id="sidebar-adv" class="column sidebar_adv"><div class="section">
				  <div class="region region-sidebar-adv">
    <div id="block-dfp-news-3a-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3a_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3a_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3a_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3b-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3b_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3b_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3b_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3c-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3c_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3c_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3c_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3f-210x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3f_210x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3f_210x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3f_210x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3d-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3d_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3d_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3d_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
			  </div></div> <!-- /.section, /#sidebar-second -->
				</div>
	</div> <!-- new-div-1 -->

  

</div><!-- /#page, /#page-wrapper -->
</div>
</div>

  <div id="footer-wrapper"><div class="section">

    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v37497&s37497&t8" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><!-- Yandex.Metrika informer -->
<p><a href="http://metrika.yandex.ru/stat/?id=11389582&amp;from=informer" rel="nofollow" target="_blank" rel="nofollow"><img alt="Яндекс.Метрика" nclick="try{Ya.Metrika.informer({i:this,id:11389582,type:0,lang:'ru'});return false}catch(e){}" src="//bs.yandex.ru/informer/11389582/3_0_F7F7F7FF_D7D7D7FF_0_pageviews" style="width:88px; height:31px; border:0;" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a> <!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="display:none;">
	<script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter11389582 = new Ya.Metrika({id:11389582, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/11389582" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<center>
	<span style="color:#CCCCCC;">&copy; 2012 АТН. Все права защищены.</span></center>
<center>
	<span style="color:#CCCCCC;">Материалы, обозначенные знаком &reg;, публикуются на правах рекламы.</span></center>
<!--/noindex-->


<!-- before </body> -->
<script type="text/javascript">
var el = document.getElementById('CNM504');
if (el) {
if (document.getElementById('CNM504t').style.display == 'none') {
document.getElementById('CNM504t').style.display = '';
var dateNM = new Date();
var t = Math.floor(dateNM.getTime()/(1000*600));
var NMces=document.createElement('script');
NMces.type = 'text/javascript';
NMces.charset = 'UTF-8';
NMces.src='http://c.novostimira.biz/l/504?v='+t;
el.parentNode.appendChild(NMces);
}
}
</script>

<!-- _mncheckrights162225_ -->

<!-- Before </head> ADLABS -->
<script type="text/javascript">(function(){var j=159154,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>

<!-- UkrNet -->
<script language="javascript" src="http://informers.ukr.net/kino/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>
<script language="javascript" src="http://informers.ukr.net/tv/js.php?c=2&m=2&img=left&cl=000000&cp=utf8&h"></script>  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div> <!-- /#page-wrapper -->

<div id="runningFeed">
    <marquee onmouseout="this.start()" onmouseover="this.stop()"><!--noindex--> <span style="font-size: 120%; font-weight: bold;color:#F2F2F2">  <span style="font-weight: bold;color:#FFF58E"> </span> 
 
В Телекомпанию «АТН» требуются журналисты. Тел.: 7-140-170 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://mebelgrad.org.ua" target=_blank style="color: #38eeff" rel="nofollow">Мебель в Харькове</a>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

<a href="http://mebelgrad.biz" target=_blank style="color: #38eeff" rel="nofollow">Матрасы в Харькове</a>    &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp     

<a href="http://www.ukroshop.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Запчасти и инструменты для малой механизации и мед оборудования</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

Сниму в аренду/куплю СТО или землю под строительство. г. Харьков. 067-155-25-96 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://www.americanshops.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Запчасти для любой техники и автомобилей из США без посредников</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://sexopil.com.ua/" target=_blank style="color: #38eeff" rel="nofollow">Sexshop. Суперпоступление</a>  
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a href="http://kharkov.vlasne.ua/" target=_blank style="color: #38eeff" rel="nofollow">Квартиры посуточно в Харькове</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 
Реклама на сайте АТН в бегущей строке. 40грн/слово в МЕСЯЦ!!! тел.(057) 7140-180, (057) 7667-180, (057) 7665-400 </span> <!--/noindex--></marquee> <!--a href="javascript:void(0);" onclick="unshow_center_block()">Закрыть</a-->
</div>
<style>	
	#runningFeed {
		width: 100%;
		height: 25px;
		text-align: left;
		font-size:12px;
		overflow: hidden;
		position: fixed;
		bottom: 0px;
		background-color:#303030;
		z-index: 1000;
	}
</style>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы хотите сообщить об ошибке в следующем тексте:      <div id="typo-context-div"></div>
Также Вы можете оставить комментарий к ошибке.    </div>
    <div id="typo-form">
<form action="http://atn.ua/proisshestviya/na-belgorodskom-shosse-sbit-peshehod" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-1cEvHYvFIZafRA8ROUFfBByqQGMaYpj-EF_DpVOdH6k" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий к ошибке: </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Сообщить об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/197661","nid":"197661"});
//--><!]]>
</script>
<script type="text/javascript" src="http://atn.ua/modules/statistics/statistics.js?oplr06"></script>
</body>
</html>
