<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://atn.ua/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Сегодня, 1 сентября, правоохранители обнаружили у двух харьковчан  415 пакетов с наркотическим средством «метадон».  " />
<link rel="image_src" href="https://atn.ua/sites/default/files/v6_17.jpg" />
<link rel="canonical" href="https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami" />
<link rel="shortlink" href="https://atn.ua/node/215610" />
<meta property="og:site_name" content="АТН" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami" />
<meta property="og:title" content="В Харькове задержали двоих наркокурьеров с &quot;закладками&quot; на 270000 гривен | АТН" />
<meta property="og:description" content="Сегодня, 1 сентября, правоохранители обнаружили у двух харьковчан  415 пакетов с наркотическим средством «метадон».  " />
<meta property="og:updated_time" content="2018-09-01T16:16:13+03:00" />
<meta property="og:image" content="https://atn.ua/sites/default/files/v6_17.jpg" />
<meta property="article:published_time" content="2018-09-01T15:54:41+03:00" />
<meta property="article:modified_time" content="2018-09-01T16:16:13+03:00" />
  <title>В Харькове задержали двоих наркокурьеров с "закладками" на 270000 гривен | Новости Харькова и Украины - АТН</title>
  <link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_pXiYJglaXVNyNGftcGs34ledgXrGlt8HnRDEh0TG0pY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_xZhv7N2sW5rIqC0zg8qfOq2Dm7Y04Hi0qwj9QVJYa48.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_xUdy6sCRubq8M7euxYajZI7ooW_S995boRwI_DPhZU4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_tbtdRbtDSOe5t771m_SqH2F12w9l2K0uBcssvdpDIZo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/all/themes/atn/css/ie.css?pe4ani" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/all/themes/atn/css/ie6.css?pe4ani" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_RC7d2_dhfBsqLAPQvLz26Tw_1pi8VuJA8XTLntJVGuM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_rEbPjuAQEoiYmG4a5yzi-U2v_aueuyLZiOvf47eP2U8.js"></script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_flq6Om5d7U9sxABazHKaNa2pHbMiZg_TDOAiQxYqHKc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1a_660x80"] = googletag.defineSlot("/5761524/News_1a_660x80", [728, 90], "dfp-ad-news_1a_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1c_660x80"] = googletag.defineSlot("/5761524/News_1c_660x80", [660, 80], "dfp-ad-news_1c_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524/News_1b_660x80", [660, 80], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_YzN_0ju5K3_mOFSDR9DcOIZ56dbNtlGnqRWgzEERJzc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524//5761524/News_1b_660x80", [[[660], [80]]], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1d_660x80"] = googletag.defineSlot("/5761524/News_1d_660x80", [660, 80], "dfp-ad-news_1d_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2a_300x250"] = googletag.defineSlot("/5761524/News_2a_300x250", [300, 250], "dfp-ad-news_2a_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2b_300x250"] = googletag.defineSlot("/5761524/News_2b_300x250", [300, 250], "dfp-ad-news_2b_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2c_300x250"] = googletag.defineSlot("/5761524/News_2c_300x250", [300, 250], "dfp-ad-news_2c_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2d_300x250"] = googletag.defineSlot("/5761524/News_2d_300x250", [300, 250], "dfp-ad-news_2d_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3a_220x280"] = googletag.defineSlot("/5761524/News_3a_220x280", [210, 280], "dfp-ad-news_3a_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3b_220x280"] = googletag.defineSlot("/5761524/News_3b_220x280", [210, 280], "dfp-ad-news_3b_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3c_220x280"] = googletag.defineSlot("/5761524/News_3c_220x280", [210, 280], "dfp-ad-news_3c_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3f_210x280"] = googletag.defineSlot("/5761524/News_3f_210x280", [210, 280], "dfp-ad-news_3f_210x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3d_220x280"] = googletag.defineSlot("/5761524/News_3d_220x280", [210, 280], "dfp-ad-news_3d_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "obshchestvo");
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_Xk8TsyNfILciPNmQPp9sl88cjH71DQWyeHE0MB62KO4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_ndLtX4FjBD93yWm-wc23VkiU8kbcqinayQPr6-JGLGA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                jQuery("#dp").datepicker({
                        buttonImage: "https://atn.ua/sites/all/themes/atn/images/calendar-icon.png",
                        buttonImageOnly: true,
                        changeMonth: true,
                        changeYear: true,
                        showOn: "both",
			onSelect: function( selectedDate ) {
			    var option = this.id == "from" ? "minDate" : "maxDate",
				    instance = jQuery( "#dp" ).data( "datepicker" ),
				    date = jQuery.datepicker.parseDate(
					    jQuery.datepicker._defaults.dateFormat,
					    selectedDate, instance.settings );
			    var Month = (instance.selectedMonth+1);
			    var Month = (Month < 10)? "0"+Month : Month;
			    var Day = instance.selectedDay;
			    var Day = (Day < 10)? "0"+Day : Day;
//			    alert(window.location.host+"/date/"+instance.selectedYear+Month+Day);
			    window.location = "http://"+window.location.host+"/date/"+instance.selectedYear+Month+Day;
//			    alert(selectedDate);

			}

                    });
                });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
		// Здесь указываем ID блока с логином
		var login_block = jQuery("#block-user-login");
		if (login_block.length > 0) {

		    // Далее при загрузке страницы
		    // блок переместится в попап, но не покажется
		    login_block.dialog({
                        autoOpen: false,
                        title: Drupal.t("Войти"),
                        resizable: false,
                        modal: true,
                        width: 350
		    });

		    // По клику на ссылку логина - показываем попап
		    jQuery(".user-login").click(function() {
		    login_block.dialog("open");
		    return false;
		    });
		}
                });
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_w5pbibteul40QI7A-Qe4lYCfZ75cLyM4ji-kcxcm9jc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-3626871-1"]);_gaq.push(["_setDomainName", ".atn.ua"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_80KTQBNfv8Z5FaEeouvKvw4zI2QTHroI_Sc42bB_QMA.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-215610 node-type-multi-news domain-atn-ua" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- Respon -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- End -->
<!-- Kozyrek -->

<!-- End -->

<div id="page-wrapper">
<div id="front-telo-fon">
<div id="front-telo">
<div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">

          <a href="/" title="Главная" rel="home" id="logo">
        <img src="https://atn.ua/sites/all/themes/atn/logo2.png" alt="Главная" />
        			<span>
				Общество Xарьков			</span>
		      </a>
    
      <div class="region region-header">
    <div id="block-user-login" class="block block-user">

    <h2 class="element-invisible">Вход на сайт</h2>
  
  <div class="content">
    <form action="https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami?destination=node/215610" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=panel&fields=first_name,last_name,nickname,photo,photo_big&optional=&providers=vkontakte,odnoklassniki,mailru,facebook,vimeo,youtube&hidden=twitter,google,livejournal&redirect_uri=https%3A%2F%2Fatn.ua%2Fulogin%3Fdestination%3Dnode%2F215610"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-2KDprx-19OtbgGJofCQiJpYAiU1eXz7Ybats2hDQ3ao" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
<div id="block-dfp-news-1a-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1a_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1a_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1a_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-domain-nav-default" class="block block-domain-nav">

    
  <div class="content">
    <div class="item-list"><ul class="tabs primary"><li attribute="domain-id-1 active" class="first domain-id-1 active"><a href="https://atn.ua/">АТН</a></li>
<li attribute="domain-id-8 " class="domain-id-8 "><a href="https://youtube.com/user/ATNkharkov/">Телеканал</a></li>
<li attribute="domain-id-6 " class="domain-id-6 "><a href="https://ad.atn.ua/">Реклама</a></li>
<li attribute="domain-id-7 " class="last domain-id-7 "><a href="http://forum.atn.ua/">ФОРУМ</a></li>
</ul></div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    <h2 class="element-invisible">Поиск</h2>
  
  <div class="content">
    <form action="https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pXpEbuunSEkYBGwKXWgl0rlv0HpUX2JzzMPJDl3gufw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-euro-datepicker" class="block block-euro">

    
  <div class="content">
    <input type="hidden" id="dp" />  </div>
</div>
<div id="block-euro-popuplogin" class="block block-euro">

    
  <div class="content">
    <a href="/user" class="user-login"><img src="/sites/all/themes/atn/images/bg-vhod.png" alt="Имя"/></a>  </div>
</div>
  </div>

          <div id="main-menu" class="navigation">
        <h2 class="element-invisible">Главное меню</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-1746 first"><a href="/lenta" title="">Лента</a></li>
<li class="menu-1590"><a href="/razdely/harkov" title="Новости Харькова">Харьков</a></li>
<li class="menu-478"><a href="/razdely/ekonomika" title="">Экономика</a></li>
<li class="menu-479"><a href="/razdely/politika" title="">Политика</a></li>
<li class="menu-480"><a href="/razdely/obshchestvo" title="">Общество</a></li>
<li class="menu-481"><a href="/razdely/proisshestviya" title="">Происшествия</a></li>
<li class="menu-483"><a href="/razdely/sport" title="">Спорт</a></li>
<li class="menu-482"><a href="/razdely/dosug" title="">Досуг</a></li>
<li class="menu-2387"><a href="http://atn.ua/razdely/mneniya" title="">Мнения</a></li>
<li class="menu-484 last"><a href="/razdely/ya-reporter" title="">Я-репортер</a></li>
</ul>      </div> <!-- /#main-menu -->
      </div></div> <!-- /.section, /#header -->

  
  <div class="new-div-1">
	  <div class="new-div-2">
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title obshchestvo" id="page-title">
          В Харькове задержали двоих наркокурьеров с &quot;закладками&quot; на 270000 гривен        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-215610" class="node node-multi-news node-promoted node-full clearfix">

      
<div class="top-field-block">
      <div class="meta submitted">
            01 сентября 2018 г. 15:54    </div>
  
  
  
      <div class="stat_counter">
      208 просмотров            </div>
  
  	    </div>

  	<div class="social-block">
		<div class="fb-like">
	    <iframe src="//www.facebook.com/plugins/like.php?href=https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami&amp;send=false&amp;layout=button_count&amp;width=160&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:160px; height:21px;" allowTransparency="true"></iframe>
    </div>


    <div class="gp-like">
    <!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
    <g:plusone size="tall" annotation="none" href="/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami"></g:plusone>

    <!-- Поместите этот вызов функции отображения в соответствующее место. -->
    <script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    </div>


</div>
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="https://atn.ua/sites/default/files/styles/euro2012_news/public/v6_17.jpg?itok=r8RfvwMj" rel="https://atn.ua/sites/default/files/v6_17.jpg"><img src="https://atn.ua/sites/default/files/styles/galleria_thumb/public/v6_17.jpg?itok=RpfJxXm8" width="87" height="65" /></a></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Сегодня, 1 сентября, правоохранители обнаружили у двух харьковчан  415 пакетов с наркотическим средством «метадон».</p>
<p>Об этом сообщили в отделе коммуникации ГУНП в Харьковской области.</p>
<p>По ценам «черного» рынка общая стоимость изъятого составляет около 270 000 гривен.</p>
<p>23-летний и 31-летний задержанные рассказали полицейским, что наркотики они получили от неизвестных лиц и сбывали его путем раскладывания «закладок».</p>
<p>Сейчас полицейские устанавливают других лиц, причастных к данной преступной деятельности, а также каналы поступления наркотиков.</p>
<p>Открыто уголовное производство по ст. 307 (незаконное производство, изготовление, приобретение, хранение, перевозка, пересылка или сбыт наркотических средств, психотропных веществ или их аналогов) Уголовного кодекса Украины и избрании в отношении них меры пресечения.</p>
<p>В пресс-службе правоохранителей рассказали, что всего за текущий год полицейские Харьковской области выявили более 40 фактов хранения и сбыта «тяжелых» наркотических средств, в том числе - метадона.</p>
<p>Из незаконного оборота изъято около 230 граммов метадона, что составляет почти 2500 разовых доз.</p>
<p> </p>
</div></div></div><div class="field field-name-field-galleria field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-2">
  <a href="https://atn.ua/sites/default/files/styles/galleria_zoom/public/v5_19.jpg?itok=ylXkAmF7" rel="https://atn.ua/sites/default/files/v5_19.jpg"><img src="https://atn.ua/sites/default/files/styles/galleria_thumb/public/v5_19.jpg?itok=JvhJUnP9" width="87" height="65" /></a><a href="https://atn.ua/sites/default/files/styles/galleria_zoom/public/v7_9.jpg?itok=z_LIU5qU" rel="https://atn.ua/sites/default/files/v7_9.jpg"><img src="https://atn.ua/sites/default/files/styles/galleria_thumb/public/v7_9.jpg?itok=KWpmjPvg" width="87" height="65" /></a></div>
</div></div></div><div class="field field-name-field-taxonomy field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Раздел: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/razdely/obshchestvo">Общество</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Теги: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/tags/borba-s-narkotikami">борьба с наркотиками</a></li><li class="taxonomy-term-reference-1"><a href="/tags/narkokurer">наркокурьер</a></li><li class="taxonomy-term-reference-2"><a href="/tags/narkozakladka">наркозакладка</a></li><li class="taxonomy-term-reference-3"><a href="/tags/policiya">полиция</a></li><li class="taxonomy-term-reference-4"><a href="/tags/metadon">метадон</a></li><li class="taxonomy-term-reference-5"><a href="/tags/narkotiki">наркотики</a></li></ul></div>  </div>

  
  <!-- Render Typo message -->
  	<div class="typo-mess"><span class="mess">Нашли ошибку? Выделите мышкой и нажмите</span> <span class="buttons"> Ctrl+Enter </span></div>
    
  
    <!-- Render Node Adv -->
  
  <div id="adv_behind_node_and_comment2" >
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>

  <!-- Render Related Nodes -->
  <div id="same-news" >
		      <h2 class="title">Похожие новости</h2>
      <div class="view view-atn-same-nodes view-id-atn_same_nodes view-display-id-block view-dom-id-67c93504b862c049f0ec0c6d0507b0d0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/obshchestvo/na-harkovshchine-otmetili-den-znaniy"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/v10_6.jpg?itok=2KqY_ouN" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/na-harkovshchine-otmetili-den-znaniy">На Харьковщине отметили День знаний</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/obshchestvo/vmeste-s-zaharchenko-v-rezultate-vzryva-pogib-ego-telohranitel"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/kafe_sep1.jpg?itok=Y7HWXlSE" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/vmeste-s-zaharchenko-v-rezultate-vzryva-pogib-ego-telohranitel">Вместе с Захарченко в результате взрыва погиб его телохранитель </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/obshchestvo/v-kupyanskom-sude-podsudimye-vo-vremya-zasedaniya-pytalis-vskryt-sebe-veny"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/ruchka.jpg?itok=tdRevmwg" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/v-kupyanskom-sude-podsudimye-vo-vremya-zasedaniya-pytalis-vskryt-sebe-veny">В Купянском суде подсудимые во время заседания пытались вскрыть себе вены</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/obshchestvo/boeviki-ne-vypuskayut-lyudey-s-okkupirovannyh-territoriy-donbassa"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/mayorsk_0.jpeg?itok=a99rWU2g" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/boeviki-ne-vypuskayut-lyudey-s-okkupirovannyh-territoriy-donbassa">Боевики не выпускают людей с оккупированных территорий Донбасса</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
  <!-- Render Node Adv -->
  <div id="adv_behind_node_and_comment" >
    <div id="dfp-ad-news_1c_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1c_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1c_660x80");
    });
  </script>
</div>
</div>  </div>

    
  	  <!-- Ссылки "Воидите или зарегистрируйтесь"-->
	  <div class="link-wrapper">
		  			  <div id="login-and-register">
				  <ul class="links inline">
					  <li class="comment_forbidden first last">
						  <span>
							  <a href="/user" class="user-login">Войдите</a> или <a href="/user" class="user-login">зарегистрируйтесь</a> , чтобы отправлять комментарии
						  </span>
					  </li>
				  </ul>
			  </div>
		  		  	  </div>
  
  
</div>
  </div>
</div>
<div id="block-dfp-news-1b-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-1d-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1d_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1d_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1d_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-13" class="block block-block">

    
  <div class="content">
    <p><!--noindex-->
<div id="CNM504" style="text-align:center;display:none" ><a href="http://novostimira.biz" id="CNM504t" style="display:none" target="_blank" rel="nofollow"><strong>Новости</strong></a></div>
<!--/noindex-->  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-dfp-news-2a-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2a_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2a_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2a_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-quicktabs-media" class="block block-quicktabs">

    <h2>Медиа</h2>
  
  <div class="content">
    <div  id="quicktabs-media" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami?qt-media=0#qt-media" id="quicktabs-tab-media-0" class="active">Видео</a></li>
<li class="last"><a href="/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami?qt-media=1#qt-media" id="quicktabs-tab-media-1" class="active">Фото</a></li>
</ul></div><div id="quicktabs-container-media" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-media-0" class="quicktabs-tabpage "><div id="block-views-quicktabs-video-block" class="block block-views">

    
  <div class="content">
    <div class="view view-quicktabs-video view-id-quicktabs_video view-display-id-block view-dom-id-a27211841988b541edec65350092dfea">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--quicktabs-video--block jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183236" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/amazing-39-shot-rally-between-rafael-nadal-and-karen-khachanov">AMAZING 39 Shot Rally Between Rafael Nadal and Karen Khachanov</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/ZNqd0cS87fs.jpg?itok=jKZz6d1J" width="100" height="100" alt="AMAZING 39 Shot Rally Between Rafael Nadal and Karen Khachanov" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/sumasshedshaya-tennisnaya-perestrelka-39-udarov">&quot;Сумасшедшая&quot; теннисная...</a></span>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183208" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/v-sochi-zagorelsya-samolyot-pri-posadke">В Сочи загорелся самолёт при посадке</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/GLADAKvUhBA.jpg?itok=1RHY-zWE" width="100" height="100" alt="В Сочи загорелся самолёт при посадке" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/v-aeroportu-sochi-boeing-vykatilsya-za-polosu-v-reku-i-zagorelsya-18-postradavshih">В аэропорту Сочи Boeing выкатился за...</a></span>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183188" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/krylatyy-velikan-na-memoriale-slavy-i-350-novobrancev-31082018">&quot;Крылатый&quot; великан на Мемориале Славы и 350 новобранцев - 31.08.2018</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/7dqlPcsvXQw.jpg?itok=aU0wck7w" width="100" height="100" alt="&quot;Крылатый&quot; великан на Мемориале Славы и 350 новобранцев - 31.08.2018" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/krylatyy-velikan-na-memoriale-slavy-i-350-novobrancev-kak-proshla-prisyaga-v">&quot;Крылатый&quot; великан на...</a></span>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183171" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/us-open-hot-shot-lucas-pouille-lobs-tweener-over-baghdatis">US Open Hot Shot: Lucas Pouille Lobs a Tweener Over Baghdatis</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/pO0kYL79GmY.jpg?itok=6ZHYo7R9" width="100" height="100" alt="US Open Hot Shot: Lucas Pouille Lobs a Tweener Over Baghdatis" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/tennisist-vyigal-ochko-shedevralnym-udarom-mezhdu-nog-nahodyas-spinoy-k-setke">Теннисист выиграл очко шедевральным...</a></span>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183145" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/na-prospekte-nauki-sgorela-tachka">На проспекте Науки сгорела тачка</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/xzE53QGZ7To.jpg?itok=oCDbm8d8" width="100" height="100" alt="На проспекте Науки сгорела тачка" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/na-prospekte-nauki-gorel-avtomobil">На проспекте Науки горел автомобиль</a></span>  </div></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <div class="views-field views-field-field-video-emb">        <div class="field-content"><div id="file-183135" class="file file-video file-video-youtube">

        <h2 class="element-invisible"><a href="/file/rb-leypcig-zarya-32-obzor-matcha">РБ Лейпциг – Заря – 3:2. Обзор матча</a></h2>
    
  
  <div class="content">
    <img src="https://atn.ua/sites/default/files/styles/media_thumbnail/public/media-youtube/45s434lLqkQ.jpg?itok=vkNTEjnD" width="100" height="100" alt="РБ Лейпциг – Заря – 3:2. Обзор матча" />  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/leypcig-vybil-luganskuyu-zaryu-iz-evrokubkov-glavnyy-trener-zari-poprosilsya-v-otstavku">&quot;Лейпциг&quot; выбил луганскую...</a></span>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-dfp-news-2b-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2b_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2b_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2b_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2c-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2c_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2c_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2c_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2d-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2d_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2d_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2d_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->
	</div> <!-- new-div-2 -->

	<div class="new-div-3">
		    <!-- Right adv sidebars -->
						  <div id="sidebar-adv" class="column sidebar_adv"><div class="section">
				  <div class="region region-sidebar-adv">
    <div id="block-dfp-news-3a-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3a_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3a_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3a_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3b-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3b_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3b_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3b_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3c-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3c_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3c_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3c_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3f-210x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3f_210x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3f_210x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3f_210x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3d-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3d_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3d_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3d_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
			  </div></div> <!-- /.section, /#sidebar-second -->
				</div>
	</div> <!-- new-div-1 -->

  

</div><!-- /#page, /#page-wrapper -->
</div>
</div>

  <div id="footer-wrapper"><div class="section">

    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-20" class="block block-block">

    
  <div class="content">
    <div class="share42init" data-top1="400" data-top2="350" data-margin="5"></div>
<script type="text/javascript" src="/sites/all/modules/share42/share42.js"></script>  </div>
</div>
<div id="block-block-1" class="block block-block">

    
  <div class="content">
    <!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->


<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:37497,s:37497,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="//c.bigmir.net/?v37497&s37497&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11389582&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11389582/3_0_F7F7F7FF_D7D7D7FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11389582" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11389582 = new Ya.Metrika({
                    id:11389582,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11389582" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<center>
	<span style="color:#CCCCCC;">&copy; 2012 АТН. Все права защищены.</span></center>
<center>
	<span style="color:#CCCCCC;">Материалы, обозначенные знаком &reg;, публикуются на правах рекламы.</span></center>
<center>
	<span style="color:#CCCCCC;">Частичное или полное использование материалов разрешается только при условии открытой гиперссылки на сайт atn.ua.</span></center>
<!--/noindex-->


<!-- before </body> -->
<script type="text/javascript">
var el = document.getElementById('CNM504');
if (el) {
if (document.getElementById('CNM504t').style.display == 'none') {
document.getElementById('CNM504t').style.display = '';
var dateNM = new Date();
var t = Math.floor(dateNM.getTime()/(1000*600));
var NMces=document.createElement('script');
NMces.type = 'text/javascript';
NMces.charset = 'UTF-8';
NMces.src='http://c.novostimira.biz/l/504?v='+t;
el.parentNode.appendChild(NMces);
}
}
</script>

<!-- _mncheckrights162225_ -->
  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div> <!-- /#page-wrapper -->

<div id="runningFeed">
    <marquee onmouseout="this.start()" onmouseover="this.stop()"><!--noindex--> <span style="font-size: 120%; font-weight: bold;color:#F2F2F2">  <span style="font-weight: bold;color:#FFF58E"> </span> 

В Телекомпанию «АТН» требуются  видеооператоры. Тел.: 766-71-44 (с 12:00 до 17:00) &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a rel=«nofollow» href="http://mebelgrad.org.ua" target=_blank style="color: #38eeff">Мебель в Харькове</a>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

<a rel=«nofollow» href="http://mebelgrad.biz" target=_blank style="color: #38eeff">Матрасы в Харькове</a>    &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp     

<a rel=«nofollow» href="http://sexopil.com.ua/" target=_blank style="color: #38eeff">Sexshop. Суперподарки</a>  
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

<a rel=«nofollow» href="http://www.skupka.kh.ua/" target=_blank style="color: #38eeff" >Антиквариат. Золото.</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

<a rel=«nofollow» href="https://kharkiv.pasport.org.ua/ru/uslugi/vyezdnoe-oformlenie-zagranpasporta" target=_blank style="color: #38eeff" >Виїзне оформлення</a> закордонного паспорта в Харкові. Держава сама їде до Вас!  "Паспортний сервіс" , т. 050- 338- 91-07  ( вартість дзвінків згідно з тарифами Вашого оператора зв'язку) &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

Ресторан "Навруз" приглашает на работу администраторов, повара, официантов, бармена, бариста, уборщиц и посудомойщиц. Т. 063-559-23-49 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

ГК «Охрана и безопасность» производит дополнительный набор сотрудников охраны для работы в мобильных группах. Стабильная з/п. от 8000 грн., график сутки/двое. Телефон: (057)7525892 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 
Реклама на сайте АТН в бегущей строке. 40грн/слово в МЕСЯЦ!!! тел.(057) 7140-180, (057) 7667-180, (057) 7665-400 </span> <!--/noindex--></marquee> <!--a href="javascript:void(0);" onclick="unshow_center_block()">Закрыть</a-->
</div>
<style>	
	#runningFeed {
		width: 100%;
		height: 25px;
		text-align: left;
		font-size:12px;
		overflow: hidden;
		position: fixed;
		bottom: 0px;
		background-color:#303030;
		z-index: 1000;
	}
</style>
    <div class="region region-page-bottom">
    <div id="typo-report-wrapper"><div id="typo-report-content">
  <div id="typo-report-message">
    <div id="typo-message">
Вы хотите сообщить об ошибке в следующем тексте:      <div id="typo-context-div"></div>
Также Вы можете оставить комментарий к ошибке.    </div>
    <div id="typo-form">
<form action="https://atn.ua/obshchestvo/v-harkove-zaderzhali-dvoih-narkokurerov-s-415-zakladkami" method="post" id="typo-report-form" accept-charset="UTF-8"><div><input type="hidden" name="typo_uid" value="0" />
<input type="hidden" name="form_build_id" value="form-bzjhaTKx8RL_135qXYydK966De0E7WvYQZw7Rqbmzdg" />
<input type="hidden" name="form_id" value="typo_report_form" />
<div class="form-item form-type-textfield form-item-typo-comment">
  <label for="edit-typo-comment">Комментарий к ошибке: </label>
 <input type="text" id="edit-typo-comment" name="typo_comment" value="" size="60" maxlength="128" class="form-text" />
</div>
<input id="typo-url" type="hidden" name="typo_url" value="" />
<input id="typo-context" type="hidden" name="typo_context" value="" />
<input type="submit" id="edit-send-typo-report" name="op" value="Сообщить об ошибке" class="form-submit" /></div></form>    </div>
  </div>
  <div id="typo-report-result" style="display: none;">
  </div>
</div>
<div id="tmp"></div></div>  </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/215610","nid":"215610"});
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
</body>
</html>
