<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://atn.ua/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Жуткая трагедия на спортивных соревнованиях" />
<link rel="image_src" href="https://atn.ua/sites/default/files/3_2242.jpg" />
<link rel="canonical" href="https://atn.ua/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany" />
<link rel="shortlink" href="https://atn.ua/node/245717" />
<meta property="og:site_name" content="АТН" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://atn.ua/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany" />
<meta property="og:title" content="На соревнованиях по серфингу акула убила спортсмена. Соревнования прерваны | АТН" />
<meta property="og:description" content="Жуткая трагедия на спортивных соревнованиях" />
<meta property="og:updated_time" content="2020-12-11T17:37:11+02:00" />
<meta property="og:image" content="https://atn.ua/sites/default/files/3_2242.jpg" />
<meta property="article:published_time" content="2020-12-11T17:37:11+02:00" />
<meta property="article:modified_time" content="2020-12-11T17:37:11+02:00" />
  <title>На соревнованиях по серфингу акула убила спортсмена. Соревнования прерваны | Новости Харькова и Украины - АТН</title>
  <link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_pXiYJglaXVNyNGftcGs34ledgXrGlt8HnRDEh0TG0pY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_BveBCBZKE_vPpWtfex3kMBElWNRPADVqqljtUdn0RZ8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_EB_cbOB5FsXnewiLDi9vrTQuemR5EHuhpyZTvEIoY-M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_lHq68But7LpYnDPyw3p0scsUOHoK610n5Zc0rPKhdAg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/all/themes/atn/css/ie.css?qkqkt0" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://atn.ua/sites/all/themes/atn/css/ie6.css?qkqkt0" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_zy1UB6kIye9IOmci_rM9BFIxuXsTJtKJSF0D8m8SiXY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_woQRU8ujxaReMELf6Vb8zurFq_6Yp8tEGWzVV6gOuLw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1a_660x80"] = googletag.defineSlot("/5761524/News_1a_660x80", [728, 90], "dfp-ad-news_1a_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1c_660x80"] = googletag.defineSlot("/5761524/News_1c_660x80", [660, 80], "dfp-ad-news_1c_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1b_660x80"] = googletag.defineSlot("/5761524/News_1b_660x80", [660, 80], "dfp-ad-news_1b_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_YzN_0ju5K3_mOFSDR9DcOIZ56dbNtlGnqRWgzEERJzc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_1d_660x80"] = googletag.defineSlot("/5761524/News_1d_660x80", [660, 80], "dfp-ad-news_1d_660x80")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2a_300x250"] = googletag.defineSlot("/5761524/News_2a_300x250", [300, 250], "dfp-ad-news_2a_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2b_300x250"] = googletag.defineSlot("/5761524/News_2b_300x250", [300, 250], "dfp-ad-news_2b_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2c_300x250"] = googletag.defineSlot("/5761524/News_2c_300x250", [300, 250], "dfp-ad-news_2c_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_2d_300x250"] = googletag.defineSlot("/5761524/News_2d_300x250", [300, 250], "dfp-ad-news_2d_300x250")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3a_220x280"] = googletag.defineSlot("/5761524/News_3a_220x280", [210, 280], "dfp-ad-news_3a_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3b_220x280"] = googletag.defineSlot("/5761524/News_3b_220x280", [210, 280], "dfp-ad-news_3b_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3c_220x280"] = googletag.defineSlot("/5761524/News_3c_220x280", [210, 280], "dfp-ad-news_3c_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3f_210x280"] = googletag.defineSlot("/5761524/News_3f_210x280", [210, 280], "dfp-ad-news_3f_210x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["news_3d_220x280"] = googletag.defineSlot("/5761524/News_3d_220x280", [210, 280], "dfp-ad-news_3d_220x280")
  .addService(googletag.pubads())
  .setTargeting("razdely", "sport");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_H6pBOULwWTDwIEhu5VK3nhZ_X6tK4m3OO_rOxO_JJmE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
		// Здесь указываем ID блока с логином
		var login_block = jQuery("#block-user-login");
		if (login_block.length > 0) {

		    // Далее при загрузке страницы
		    // блок переместится в попап, но не покажется
		    login_block.dialog({
                        autoOpen: false,
                        title: Drupal.t("Войти"),
                        resizable: false,
                        modal: true,
                        width: 350
		    });

		    // По клику на ссылку логина - показываем попап
		    jQuery(".user-login").click(function() {
		    login_block.dialog("open");
		    return false;
		    });
		}
                });
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_IFnQ6NJeoCROxS8hNf054mla8P7pjd7lix3easMShPo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                jQuery("#dp").datepicker({
                        buttonImage: "https://atn.ua/sites/all/themes/atn/images/calendar-icon.png",
                        buttonImageOnly: true,
                        changeMonth: true,
                        changeYear: true,
                        showOn: "both",
			onSelect: function( selectedDate ) {
			    var option = this.id == "from" ? "minDate" : "maxDate",
				    instance = jQuery( "#dp" ).data( "datepicker" ),
				    date = jQuery.datepicker.parseDate(
					    jQuery.datepicker._defaults.dateFormat,
					    selectedDate, instance.settings );
			    var Month = (instance.selectedMonth+1);
			    var Month = (Month < 10)? "0"+Month : Month;
			    var Day = instance.selectedDay;
			    var Day = (Day < 10)? "0"+Day : Day;
//			    alert(window.location.host+"/date/"+instance.selectedYear+Month+Day);
			    window.location = "http://"+window.location.host+"/date/"+instance.selectedYear+Month+Day;
//			    alert(selectedDate);

			}

                    });
                });
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-3626871-1", {"cookieDomain":".atn.ua"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_RjR8jWkTOznljiQjt31FJkOwgE5GPMreRLCHUjpZ4Hw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"atn","theme_token":"RMOdBoQL0Nkyg1q1t4R0UroDnJJvBvkANGUp2diYzG8","js":{"0":1,"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.button.min.js":1,"misc\/ui\/jquery.ui.mouse.min.js":1,"misc\/ui\/jquery.ui.draggable.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.resizable.min.js":1,"misc\/ui\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/views\/js\/jquery.ui.dialog.patch.js":1,"misc\/ui\/jquery.ui.datepicker.min.js":1,"modules\/locale\/locale.datepicker.js":1,"2":1,"3":1,"4":1,"sites\/all\/libraries\/galleria\/galleria-1.2.8.min.js":1,"5":1,"6":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"13":1,"14":1,"15":1,"public:\/\/languages\/ru_bVtWN8RVJUA1HEIRk8HO8uliyP29tTxkGWMtQsx1lBk.js":1,"sites\/all\/modules\/atn_customizes\/na.js":1,"16":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/i18n\/jquery.ui.datepicker-ru.js":1,"17":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"18":1,"sites\/all\/modules\/galleria\/js\/galleria.load.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"misc\/ui\/jquery.ui.datepicker.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/cctags\/cctags.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/atn\/css\/layout.css":1,"sites\/all\/themes\/atn\/css\/style.css":1,"sites\/all\/themes\/atn\/css\/colors.css":1,"sites\/all\/themes\/atn\/css\/respon.css":1,"sites\/all\/themes\/atn\/css\/print.css":1,"sites\/all\/themes\/atn\/css\/ie.css":1,"sites\/all\/themes\/atn\/css\/ie6.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":"1"}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"https:\/\/atn.ua\/sport\/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany":true,"https:\/\/atn.ua\/sport\/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany?destination=node\/245717":true},"galleria":{"themepath":"https:\/\/atn.ua\/sites\/all\/libraries\/galleria\/themes\/classic\/galleria.classic.min.js","optionsets":{"cover_news":{"height":260,"width":360,"thumbnails":false,"maxScaleRatio":1,"imageMargin":0,"showImagenav":false,"lightbox":true,"imagePosition":"portrait","showCounter":false,"showInfo":false,"overlayBackground":"#ffffff"}},"instances":{"galleria-1":"cover_news"}},"statistics":{"data":{"nid":"245717"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-245717 node-type-multi-news domain-atn-ua" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- Respon -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- End -->
<!-- Kozyrek -->

<!-- End -->

<div id="page-wrapper">
<div id="front-telo-fon">
<div id="front-telo">
<div id="page">

  <div id="header" class="without-secondary-menu"><div class="section clearfix">

          <a href="/" title="Главная" rel="home" id="logo">
        <img src="https://atn.ua/sites/all/themes/atn/logo2.png" alt="Главная" />
        			<span>
				Спорт			</span>
		      </a>
    
      <div class="region region-header">
    <div id="block-dfp-news-1a-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1a_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1a_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1a_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-domain-nav-default" class="block block-domain-nav">

    
  <div class="content">
    <div class="item-list"><ul class="tabs primary"><li attribute="domain-id-1 active" class="first domain-id-1 active"><a href="https://atn.ua/">АТН</a></li>
<li attribute="domain-id-8 " class="domain-id-8 "><a href="https://youtube.com/user/ATNkharkov/">Телеканал</a></li>
<li attribute="domain-id-6 " class="domain-id-6 "><a href="https://ad.atn.ua/">Реклама</a></li>
<li attribute="domain-id-7 " class="last domain-id-7 "><a href="http://forum.atn.ua/">ФОРУМ</a></li>
</ul></div>  </div>
</div>
<div id="block-euro-popuplogin" class="block block-euro">

    
  <div class="content">
    <a href="/user" class="user-login"><img src="/sites/all/themes/atn/images/bg-vhod.png" alt="Имя"/></a>  </div>
</div>
<div id="block-euro-datepicker" class="block block-euro">

    
  <div class="content">
    <input type="hidden" id="dp" />  </div>
</div>
<div id="block-search-form" class="block block-search">

    <h2 class="element-invisible">Поиск</h2>
  
  <div class="content">
    <form action="https://atn.ua/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-qYywb32_Vr8JKCckBvrj7QzSBPm6PVT5rplXQGorpgw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-user-login" class="block block-user">

    <h2 class="element-invisible">Вход на сайт</h2>
  
  <div class="content">
    <form action="https://atn.ua/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany?destination=node/245717" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Имя пользователя <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-ddkywnFlo0FaYC7vLQa1z6lGJUHisB0nZElKgvrHidI" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>  </div>
</div>
  </div>

          <div id="main-menu" class="navigation">
        <h2 class="element-invisible">Главное меню</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-1746 first"><a href="/lenta" title="">Лента новостей</a></li>
<li class="menu-1590"><a href="/razdely/harkov" title="Новости Харькова">Харьков</a></li>
<li class="menu-478"><a href="/razdely/ekonomika" title="">Экономика</a></li>
<li class="menu-479"><a href="/razdely/politika" title="">Политика</a></li>
<li class="menu-480"><a href="/razdely/obshchestvo" title="">Общество</a></li>
<li class="menu-481"><a href="/razdely/proisshestviya" title="">Происшествия</a></li>
<li class="menu-483"><a href="/razdely/sport" title="">Спорт</a></li>
<li class="menu-482"><a href="/razdely/dosug" title="">Досуг</a></li>
<li class="menu-2387"><a href="http://atn.ua/razdely/mneniya" title="">Мнения</a></li>
<li class="menu-2467 last"><a href="/razdely/avto" title="">Авто</a></li>
</ul>      </div> <!-- /#main-menu -->
      </div></div> <!-- /.section, /#header -->

  
  <div class="new-div-1">
	  <div class="new-div-2">
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

    
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title sport" id="page-title">
          На соревнованиях по серфингу акула убила спортсмена. Соревнования прерваны        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-245717" class="node node-multi-news node-promoted node-full clearfix">

      
<div class="top-field-block">
      <div class="meta submitted">
            11 декабря 2020 г. 17:37    </div>
  
      <div class="field-author">
      Автор: Виталий Лабскир    </div>
  
  
      <div class="stat_counter">
      1 просмотр            </div>
  
  	    </div>

  	<div class="social-block">
		<div class="fb-like">
	    <iframe src="//www.facebook.com/plugins/like.php?href=https://atn.ua/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany&amp;send=false&amp;layout=button_count&amp;width=160&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:160px; height:21px;" allowTransparency="true"></iframe>
    </div>


    <div class="gp-like">
    <!-- Поместите этот тег туда, где должна отображаться кнопка +1. -->
<!--    <g:plusone size="tall" annotation="none" href="/sport/na-sorevnovaniyah-po-serfingu-akula-ubila-sportsmena-sorevnovaniya-prervany"></g:plusone> -->

    <!-- Поместите этот вызов функции отображения в соответствующее место. -->
<!--    <script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
-->    </div>

</div>
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="https://atn.ua/sites/default/files/styles/euro2012_news/public/3_2242.jpg?itok=W8GVJ4aW" rel="https://atn.ua/sites/default/files/3_2242.jpg"><img src="https://atn.ua/sites/default/files/styles/galleria_thumb/public/3_2242.jpg?itok=MqKe07j3" width="88" height="58" /></a></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Жуткая трагедия на спортивных соревнованиях.</p>
<p>Во время полуфинала Всемирной лиги серфинга на Гаваях в заливе Хонолуа-Бэй акула напала на одного из участников соревнований - 56-летнего гавайца. Нападение произошло примерно в 20-ти метрах от берега. Пострадавшего удалось вытащить на берег. В больницу он был доставлен в критическом состоянии и умер от полученных ран.</p>
<p>Соревнования были прекращены из-за произошедшего инцидента со смертельным исходом.</p>
<p> </p>
<p>	 </p>
<p> </p>
<iframe width="1189" height="669" src="https://www.youtube.com/embed/3rB5BqOWrI8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div></div><div class="field field-name-field-taxonomy field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Раздел: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/razdely/sport">Спорт</a></li></ul></div>  </div>

  
  <!-- Render Typo message -->
  	<div class="typo-mess"><span class="mess">Нашли ошибку? Выделите мышкой и нажмите</span> <span class="buttons"> Ctrl+Enter </span></div>
    
  
    <!-- Render Node Adv -->
  
  <div id="adv_behind_node_and_comment2" >
    <div id="dfp-ad-news_1b_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1b_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1b_660x80");
    });
  </script>
</div>
</div>  </div>

  <!-- Render Related Nodes -->
  <div id="same-news" >
		      <h2 class="title">Похожие новости</h2>
      <div class="view view-atn-same-nodes view-id-atn_same_nodes view-display-id-block view-dom-id-ef02e34da1b59824668f78281886428a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sport/ya-mog-udarit-ego-po-chelyusti-dzhoshua-i-pulev-ustroili-perepalku-na-vzveshivanii-i-dueli"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/2_2471.jpg?itok=DZXJ35FM" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/ya-mog-udarit-ego-po-chelyusti-dzhoshua-i-pulev-ustroili-perepalku-na-vzveshivanii-i-dueli">&quot;Я мог ударить его по челюсти&quot;. Джошуа и Пулев устроили перепалку на взвешивании и дуэли взглядов</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sport/zhestkaya-rubka-bokserov-zavershilas-tyazhelym-nokautom"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/2_2470.jpg?itok=29QbuAiP" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/zhestkaya-rubka-bokserov-zavershilas-tyazhelym-nokautom">Жесткая рубка боксеров завершилась тяжелым нокаутом</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sport/zarya-zavershila-porazheniem-vystuplenie-v-lige-evropy"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/2_2469.jpg?itok=W19t5Zrb" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/zarya-zavershila-porazheniem-vystuplenie-v-lige-evropy">&quot;Заря&quot; завершила поражением выступление в Лиге Европы</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sport/pogovorili-i-posmotreli-drug-drugu-v-glaza-dzhoshua-gotovitsya-zashchishchat-svoi-chempionskie"><img src="https://atn.ua/sites/default/files/styles/euro2012_related/public/3_2239.jpg?itok=273WTMyI" width="144" height="106" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/pogovorili-i-posmotreli-drug-drugu-v-glaza-dzhoshua-gotovitsya-zashchishchat-svoi-chempionskie">Поговорили и посмотрели друг другу в глаза. Джошуа готовится защищать свои чемпионские пояса в бою с Пулевым</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
  <!-- Render Node Adv -->
  <div id="adv_behind_node_and_comment" >
    <div id="dfp-ad-news_1c_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1c_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1c_660x80");
    });
  </script>
</div>
</div>  </div>

    
  
  
</div>
  </div>
</div>
<div id="block-dfp-news-1d-660x80" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_1d_660x80-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_1d_660x80" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_1d_660x80");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

          <div id="sidebar-second" class="column sidebar"><div class="section">
          <div class="region region-sidebar-second">
    <div id="block-dfp-news-2a-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2a_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2a_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2a_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2b-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2b_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2b_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2b_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2c-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2c_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2c_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2c_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-2d-300x250" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_2d_300x250-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_2d_300x250" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_2d_300x250");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-second -->
    
  </div></div> <!-- /#main, /#main-wrapper -->
	</div> <!-- new-div-2 -->

	<div class="new-div-3">
		    <!-- Right adv sidebars -->
						  <div id="sidebar-adv" class="column sidebar_adv"><div class="section">
				  <div class="region region-sidebar-adv">
    <div id="block-dfp-news-3a-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3a_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3a_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3a_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3b-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3b_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3b_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3b_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3c-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3c_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3c_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3c_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3f-210x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3f_210x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3f_210x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3f_210x280");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-news-3d-220x280" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-news_3d_220x280-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-news_3d_220x280" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-news_3d_220x280");
    });
  </script>
</div>
</div>  </div>
</div>
  </div>
			  </div></div> <!-- /.section, /#sidebar-second -->
				</div>
	</div> <!-- new-div-1 -->

  

</div><!-- /#page, /#page-wrapper -->
</div>
</div>

  <div id="footer-wrapper"><div class="section">

    
          <div id="footer" class="clearfix">
          <div class="region region-footer">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <!-- MMI CMeter 
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=atn.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
 /MMI CMeter -->


<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" rel="nofollow" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:37497,s:37497,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="//c.bigmir.net/?v37497&s37497&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --><a href="https://metrika.yandex.ru/stat/?id=11389582&amp;from=informer" target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/11389582/3_0_F7F7F7FF_D7D7D7FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11389582" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(11389582, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11389582" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<!-- /Yandex.Metrika counter -->
<center>
	<span style="color:#CCCCCC;">&copy; АТН. 2012 -2019 . Все права защищены.</span></center>
<center>
	<span style="color:#CCCCCC;">Материалы, обозначенные знаком &reg;, публикуются на правах рекламы.</span></center>
<center>
	<span style="color:#CCCCCC;">Материалы, обозначенные знаком ☑, являются политической рекламой.</span></center>
<center>
	<span style="color:#CCCCCC;">Частичное или полное использование материалов разрешается только при условии открытой гиперссылки на сайт atn.ua.</span></center>
<center>
	<span style="color:#CCCCCC;"><a href="http://atn.at.ua/The_ATN_Standarts_and_Ethics.doc"><u>Кодекс журналистской этики</u></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="http://atn.at.ua/Basis_of_Editorial_Policy.doc"><u>Основы редакционной политики</u></a></span></center>
<center>
	<span style="color:#CCCCCC;"><a href="http://atn.at.ua/">Сайт <u>ООО "Телекомпания "АТН"</u></a></span></center>
</center>
<!--/noindex-->


<!-- before </body> -->
<script type="text/javascript">
var el = document.getElementById('CNM504');
if (el) {
if (document.getElementById('CNM504t').style.display == 'none') {
document.getElementById('CNM504t').style.display = '';
var dateNM = new Date();
var t = Math.floor(dateNM.getTime()/(1000*600));
var NMces=document.createElement('script');
NMces.type = 'text/javascript';
NMces.charset = 'UTF-8';
NMces.src='http://c.novostimira.biz/l/504?v='+t;
el.parentNode.appendChild(NMces);
}
}
</script>
<!-- _mncheckrights162225_ -->
  </div>
</div>
<div id="block-block-20" class="block block-block">

    
  <div class="content">
    <div class="share42init" data-top1="400" data-top2="350" data-margin="5"></div>
<script type="text/javascript" src="/sites/all/modules/share42/share42.js"></script>  </div>
</div>
  </div>
      </div> <!-- /#footer -->
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div> <!-- /#page-wrapper -->

<div id="runningFeed">
    <marquee onmouseout="this.start()" onmouseover="this.stop()"><!--noindex--> <span style="font-size: 120%; font-weight: bold;color:#F2F2F2">  <span style="font-weight: bold;color:#FFF58E"> </span> 

<a rel="nofollow" href="http://www.skupka.kh.ua/" target=_blank style="color: #38eeff" >Антиквариат. Золото.</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp   

<a rel="nofollow" href="http://www.sexopil.com.ua/" target=_blank style="color: #38eeff" >Sexshop. Суперподарки.</a>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp   


Грузоперевозки. Т. 098-655-38-03
 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 

Астролог. Т. +38 066-625-95-84
 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp

<a rel="nofollow" href="http://staralliance.kh.ua/translation-ru" target=_blank style="color: #38eeff">Бюро переводов StarАльянс</a> 
 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp   

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp 
Реклама на сайте АТН в бегущей строке. 40грн/слово в МЕСЯЦ!!! тел.(057) 7140-180, (050) 403-61-53 </span> <!--/noindex--></marquee> <!--a href="javascript:void(0);" onclick="unshow_center_block()">Закрыть</a-->
</div>
<style>	
	#runningFeed {
		width: 100%;
		height: 25px;
		text-align: left;
		font-size:12px;
		overflow: hidden;
		position: fixed;
		bottom: 0px;
		background-color:#303030;
		z-index: 1000;
	}
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/245717","nid":"245717"});
//--><!]]>
</script>
<script type="text/javascript" src="https://atn.ua/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
</body>
</html>
